mese.fi Foorumin päävalikko
 
 
 
 
 
 

Ilmastoinnin säädössä häikkää, kuumaa ja kylmää?

 
Lähetä uusi viesti   Vastaa viestiin    mese.fi Foorumin päävalikko -> W168 -> W168 lämmitys, ilmastointi
 Näytä edellinen aihe :: Näytä seuraava aihe  
mherpman



Liittynyt: 23 Jou 2010
Viestejä: 49
Paikkakunta: Joensuu

 LähetäLähetetty: 11.7.2012 13:17    Viestin aihe: Ilmastoinnin säädössä häikkää, kuumaa ja kylmää? Vastaa lainaamalla viestiä Back to top

A140 2000vm puoliautomaatti-ilmastoinnilla tekee seuraavaa.

Lämmön pyynti 22 astetta, mutta saattaa puhaltaa hyvän tovin täysillä lämmintä. Kun napsauttaa yhden pykälän kylmemmälle, eli noin 21,5 niin alkaa puhaltaa viileää ja ehkä koittaa pitääkin sen siinä.

Tätä ei tapahdu ihan aina, joskus tuntuu että tasan 22 asetetta pysyy ja lämmönsäätö pelaa oikein.

Kattoavalon vieressä on ritilä minkä alla lienee lämpöanturi.. Onkohan tässä aakkosessa imupumppu anturille jossain vai miten tuo toimii? Vai olisko säätimessä jotain häikkää?

Sinänsä kylmää tulee ja jos EC napilla ottaa kylmästöinnin pois niin lämmönsäätö toimii edelleen ja tai tuo lämpötilan säätö hieman heittelee..

Jos pakottaa lämmön täysille puhaltaa kuumaa ja vastaavasti jos vetää nupin kaakkoon niin saman tien lämpö menee pois. Eli säätö ehkä toimii sinänsä. Onkohan tässä närhenmuna jossain vai onko säätö tehty ilmaläpällä?

Mistä kannattaisi tutkailla?
 
Näytä käyttäjän tiedot Lähetä yksityinen viesti
mersu_ville



Liittynyt: 07 Jou 2011
Viestejä: 14

 LähetäLähetetty: 02.12.2012 15:41    Viestin aihe: Vastaa lainaamalla viestiä Back to top

Meillä A140 malli välillä ei lähde puhaltamaan lämmintä mutta kun kääntää kylmälle vaikka 5 sek ja sitten takaisin vaikka 22 niin alkaa toimimaan.
En tiedä mikä maksaa mutta aina se on auttanut.

ML puhaltaa taas joskus selvästi liian kuumaa ja siinäkin tunnostaa että helpottaa kun käyttää kylmällää.

Tosin olen pannut merkille että kun puhalluttaa vaikka jaloille hetken niin sekin auttaa, aivan niin kuin se sensori joka valvoo lämpötilaa olisi jotenkin "motissa" ja ei saa oikeaa tietoa puhallettavasta lämmöstä? Question
 
Näytä käyttäjän tiedot Lähetä yksityinen viesti
jps



Liittynyt: 15 Tam 2006
Viestejä: 517
Paikkakunta: Vantaa

 LähetäLähetetty: 02.12.2012 15:56    Viestin aihe: Vastaa lainaamalla viestiä Back to top

Tarkista närhenmunat. Niihin tappeihin jotka liikkuvat säätöyksikön sisällä kertyy kökköä ja ne jumittelee.

Ks. viesti: http://www.mese.fi/forum/viewt.....0272d18cf0
 
Näytä käyttäjän tiedot Lähetä yksityinen viesti
mherpman



Liittynyt: 23 Jou 2010
Viestejä: 49
Paikkakunta: Joensuu

 LähetäLähetetty: 22.1.2014 0:23    Viestin aihe: Vastaa lainaamalla viestiä Back to top

Kah,
itselleni vastaan että tämä tuli kuntoon kun imuroin ja putsailin kattovalon kopassa olevan anturin.

Siellähän on sellainen söpö pikku ropelli antamassa tuulenvirettä anturille, ja siivet töhnää täynnä. Ne kun sai puhtaaksi niin alkoi lämmönsäätelykin taas pelata kuten MB:ssä ainakin.

t:M
 
Näytä käyttäjän tiedot Lähetä yksityinen viesti
penaku



Liittynyt: 09 Huh 2017
Viestejä: 1

 LähetäLähetetty: 09.4.2017 20:52    Viestin aihe: Vastaa lainaamalla viestiä Back to top

Ostin likalle ensiautoksi 140:n vm.2000 aj.91th, hienossa kunnossa ja tyyppiviat korjattu, mutta lämppäri puhaltaa kuumaa, kun renkuttaa tuota ilmastoinnin lämmönsäädintä niin saattaa mennä kylmälle. Eli onko tässäkin nämä närhenmunat ja missäpäin konehuonetta ne tuossa vuosimallissa sijaitsee. Nesteitä tarvitsee ilmeisesti päästää pois ennen kuin nuo avaa?
 
Näytä käyttäjän tiedot Lähetä yksityinen viesti
Näytä edelliset viestit:   
Lähetä uusi viesti   Vastaa viestiin    mese.fi Foorumin päävalikko -> W168 -> W168 lämmitys, ilmastointi Kaikki ajat ovat GMT + 3 tuntia
Sivu 1 Yht. 1

 
Siirry:  
Et voi kirjoittaa uusia viestejä tässä foorumissa
Et voi vastata viesteihin tässä foorumissa
Et voi muokata viestejäsi tässä foorumissa
Et voi poistaa viestejäsi tässä foorumissa
Et voi äänestää tässä foorumissa
Katso viime käyntisi jälkeen tulleet uudet viestit