Ilmastointi ei toimi?!

Vastaa Viestiin
heimis
Viestit: 4
Liittynyt: 09.6.2015 16:05
Paikkakunta: hollola

Ilmastointi ei toimi?!

Viesti Kirjoittaja heimis »

Moi, talvenjälkeen ei lähtenyt ilmastointi pelittämään. No eikun ilmastointi huoltoon... käteen 59€ lasku ja boshin vikakoodilista ..sisätilanlämpötilaanturi ja napa 30 jännite alle 8v.

No meikä poika mersuhuoltoon, jossa luettiin vikakoodit. Ilmastoinnissa ei mitään vikaa. Huoltomies kysyy eikö muka toimi?!?! No ei toimi... jaa no kompurarikki, varaatko huollon. Ja käteen 40€ lasku... Onko kellään ollut vastaavaa ongelmaa? Ja mikä avuksi?
Avatar
Multiviri
aktiivimeseläinen
Viestit: 2866
Liittynyt: 22.10.2010 14:31
Paikkakunta: Oulu
Viesti:

Viesti Kirjoittaja Multiviri »

Jos ei kerro kone vikoja niin huoltolaite tai mittarit kiinni ja katselemaan nostaako paineita systeemiin.
www.mbosa.fi
CLK 500 -02 (209.375) harrastekäyttis
C200CDi -04 "fl" (203.207) ex
C200CDi -04 "fl" (203.207)ex
C200CDi -01 (203.004) ex
C200CDi -01 (203.204) ex
Avatar
AK47
aktiivimeseläinen
Viestit: 5450
Liittynyt: 19.2.2007 23:05
Paikkakunta: 08/09

Viesti Kirjoittaja AK47 »

Tossa siskon 169.332 ei jäähy...

Kateltiin starilla niin ei muita koodeja kun parktronikin anturista kitisi.

Paine järjestelmässä 6.8-7.3 sen aikana kun oli * kiinni. Nousi hitaasti kun kone lämpeni. Huollossa olivat vaihtaneet kylmäaineet ja todenneet että kompura rikki.

Kunnolla ei nähnyt nappasko magneettikytkin ja sitä ei voinut starilla pakko-ohjata niinkuin esim 202:ssa eikä tuntunut ac päälle pois tai lämmön säätökään ohjaavan. Oisko se ruostunu jumiin tai piuhat poikki. Johonkin rotvalliin on ajettu keväällä ja auton alla roikkuikin joku suojattu piuha/letku näkösällä mutta en nyt aakkosia tunne niin tiedä mikä lie ollut.

Kaikki testauksen edellytykset täyttyivät eli paine, käyntinopeys, kastepiste ja lämpötila-anturit ja oliko siinä joku muukin vaatimus täyttyi *in mukaan.

Niin, sulake 5 oli ehjä...

Tollanen löyty googlettamalla.

http://www.ebay.com/itm/Klimakompressor ... iA&vxp=mtr

Ei liene mahoton rasti vaihtaakkaan. Kompura näytti olevan aika käsillä pohjamuovin poistamalla...

Mutta tokihan se täytyy ensin kurkata että pyöriikö se kompuran akseli vai ei...

Voikos ton magneettikytkimen ja paineanturin lisäksi olla muuta rikki joka vois olla syynä...

Edit: mitäs tämmöinen tekee? http://www.jussinmaki.net/verkkokauppa/ ... 6264-3391/
Herrasmies ei kahta vaihda - Toinen on Mersu ja toinen on vaihde.
Vastaa Viestiin

Palaa sivulle “W169 lämmitys, ilmastointi”